Search found 87 matches

by Cheyenne
Fri Feb 02, 2007 10:18 pm
Forum: General Web Development
Topic: Kerio Popup Killer
Replies: 2
Views: 11781

I see. So, it's not necessary. Wahoo!
by Cheyenne
Fri Feb 02, 2007 6:58 pm
Forum: General Web Development
Topic: Kerio Popup Killer
Replies: 2
Views: 11781

Kerio Popup Killer

For a client, I am taking a webpage of his and redoing it as it is outdated. In the <head>, the former writer makes the following notation: </style> !--Kerio Popup Killer - script has been inserted by KPF -- <script> !-- A lot of information is given here. ///--> </script> !--Kerio Popup Killer - en...
by Cheyenne
Thu Dec 14, 2006 4:12 pm
Forum: Technical Support
Topic: Program busy signal very 10 seconds
Replies: 5
Views: 12469

If you can reproduce the "fileinfoclass at address XXX doesn't exist" issue, then please tell me exactly how you are doing it. This may be an issue with CSE HTML Validator Here it is: 1897 fileinfoclass at address 19107312 doesn't exist. I work in the beginner mode. I needed to create a new web pag...
by Cheyenne
Wed Dec 13, 2006 9:14 pm
Forum: Technical Support
Topic: Cursor refreshing itself
Replies: 6
Views: 13875

I think what happened is that I put in a code that CSE didn't like because I got the following message when I uploaded the file:

wrdvap.lib
GetExtAdapterInfo:
Unable to read TCPIP statistics err: 1450

Does this help?
by Cheyenne
Mon Dec 11, 2006 12:56 pm
Forum: Technical Support
Topic: Cursor refreshing itself
Replies: 6
Views: 13875

Cursor refreshing itself

I have downloaded the new version. The cursor keeps "refreshing" itself about every 10 seconds. In other words, I am working in the Validator, the cursor "turns" to its "wait while it refreshes/downloads" mode, then places the original cursor to another part of the window - like where ever it wants ...
by Cheyenne
Sun Dec 10, 2006 5:39 pm
Forum: Technical Support
Topic: Program busy signal very 10 seconds
Replies: 5
Views: 12469

I can't type for 10 seconds before the program takes " a time out". It's acting like it's backing up something.

When I put the new version on, I deleted the old one. Is the new version built on the old one? :?: If so, I'll put it back on.
by Cheyenne
Sat Dec 09, 2006 7:49 pm
Forum: Technical Support
Topic: Program busy signal very 10 seconds
Replies: 5
Views: 12469

To add to my last post, when I closed the Validator with the X in the upper right hand corner, the message (without quotes) "fileinfoclass at address 19107312 doesn't exist" came up and kept repeating itself each time in a new window. I needed to use the Windows Task Manager to close the program com...
by Cheyenne
Sat Dec 09, 2006 7:22 pm
Forum: Technical Support
Topic: Program busy signal very 10 seconds
Replies: 5
Views: 12469

I want to print the final proof page found at the bottom of the Validator. I right click the mouse in that particular section. Nothing happens. I move the mouse into the area of where I type the code and I get the "signal" that the program is busy. I can still print in this area by going up to file,...
by Cheyenne
Sat Dec 09, 2006 5:51 pm
Forum: Other CSS HTML Validator
Topic: CSE HTML Validator Std 8.04/Pro v8.04 have been Released
Replies: 2
Views: 32544

I think your new update will help me a lot.
Thank you. :D
by Cheyenne
Wed Oct 11, 2006 12:56 pm
Forum: Technical Support
Topic: File-OpenWith-forms are gone
Replies: 6
Views: 14087

:D Things are working again. :D

:D Thank you. :D
by Cheyenne
Wed Oct 11, 2006 11:29 am
Forum: Technical Support
Topic: File-OpenWith-forms are gone
Replies: 6
Views: 14087

Templetes are there.

But before I do any deleting/installing - 2 questions

1. Is 8.0 built on 7.0?
2. Before reinstalling, do I delete 8? or 8 and 7?

Don't want to mess things up here and be without nothing! :D
by Cheyenne
Wed Oct 11, 2006 11:24 am
Forum: Technical Support
Topic: ~cse
Replies: 14
Views: 25203

If you can find a situation where new temp files are not deleted after closing CSE HTML Validator.
Just tried. They did close after exiting from CSE

Thank you. :D
by Cheyenne
Wed Oct 11, 2006 9:35 am
Forum: Technical Support
Topic: File-OpenWith-forms are gone
Replies: 6
Views: 14087

Do you mean the blank document templates when you go to File->New from Template? They should still be there in v8.0. Not on my copy. After New from Template, I get the choices ib Blank Document, Refresh, Quick Help. Just to let you know my field of expertise, I'd be considered very knowledgable on ...
by Cheyenne
Wed Oct 11, 2006 9:32 am
Forum: Technical Support
Topic: ~cse
Replies: 14
Views: 25203

Is it suppose to leave a file in my saving folder? ~cse.....html? :D
by Cheyenne
Tue Oct 10, 2006 9:38 pm
Forum: Technical Support
Topic: File-OpenWith-forms are gone
Replies: 6
Views: 14087

File-OpenWith-forms are gone

Hey, what happened in 8? I go to file, open with, and I am used to the 8 selections I had, 4 each in strict, transitional, frameset, and another one.

Where did you put them??????

Please help me as I am trying to use the Validator and XHTML at the same time.

Thank you. :D