Page 1 of 1

XUL Runner.

Posted: Thu Jun 19, 2014 12:32 pm
by bmcs
Later versions of XULRunner do not have a mozctlx.dll so the
instructions at http://svanas.dynip.com/topstyle/download/gecko.htm do
not apply. Is there any possibility that TS will be able to use a
version of XULRunner >1.9.011 (June 2009) in the foreseeable future?

Thanks
Dave