Internet Explorer

Internet Explorer Options

Make Source Viewer in Internet Explorer - When viewing the source in Internet Explorer, use CSE HTML Validator as the viewer. You will be able to choose whether you want to open the source in CSE HTML Validator's Editor or you want to validate the source with CSE HTML Validator and then display the results in Notepad (unless another viewer has been specified).

Restore Source Viewer in Internet Explorer - Restore the source viewer in Internet Explorer.

Tips

In Internet Explorer 8, the source viewer can also be changed in Tools->Developer Tools->File->Customize Internet Explorer View Source.